<!DOCTYPE html>
<html lang="en">
  <head>
    <link rel="stylesheet" type="text/css" href="/css/style.css?v=3" />
    <link rel="stylesheet" type="text/css" href="/css/fontello.css?v=2" />
    <link rel="stylesheet" type="text/css" href="/css/themes/nitter.css" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png" />
    <link rel="manifest" href="/site.webmanifest" />
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ff6c60" />
    <link rel="search" type="application/opensearchdescription+xml" title="nitter" href="https://nitter.net/opensearch" />
    <title>Aea ✨ (@Aea_Welkynd): &quot;Je viens de me faire interpeller, intimider et menacer par un policier qui a récupéré mon adresse, et ce pays me terrifie.
⬇️⬇️&quot; | nitter</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Aea ✨ (@Aea_Welkynd)" />
    <meta property="og:description" content="Je viens de me faire interpeller, intimider et menacer par un policier qui a récupéré mon adresse, et ce pays me terrifie.
⬇️⬇️" />
    <meta property="og:site_name" content="Nitter" />
    <meta property="og:locale" content="en_US" />
    <link rel="preload" type="font/woff2" as="font" href="/fonts/fontello.woff2?21002321" crossorigin="anonymous" />
  </head>
  <body>
    <nav><div class="inner-nav">
        <div class="nav-item"><a class="site-name" href="/">nitter</a></div>
        <a href="/"><img class="site-logo" src="/logo.png" /></a>
        <div class="nav-item right">
          <div class="icon-container"><a class="icon-search" title="Search" href="/search"></a></div>
          <div class="icon-container"><a class="icon-bird" title="Open in Twitter" href="https://twitter.com/Aearonel/status/1199403022918520833"></a></div>
          <a href="https://liberapay.com/zedeus"><svg class="lp" viewBox="0 0 40.6 52.3">
  <g transform="matrix(0.83,0,0,0.83,-158,-261)">
    <path d="m202.5,366c-3.1 0-5.5-0.4-7.3-1.2-1.8-0.8-3-1.9-3.8-3.3-0.8-1.4-1.1-3-1.1-4.8 0-1.8 0.3-3.7 0.8-5.8l8.3-34.8 10.2-1.6-9.1 37.8c-0.2 0.8-0.3 1.5-0.3 2.2 0 0.7 0.1 1.2 0.4 1.7 0.3 0.5 0.7 0.9 1.3 1.2 0.6 0.3 1.5 0.5 2.7 0.6l-2 8.1"/>
    <path d="m239.2 344.3c0 3.2-0.5 6.1-1.6 8.8-1 2.6-2.5 4.9-4.4 6.9-1.9 1.9-4.1 3.4-6.7 4.5-2.6 1.1-5.4 1.6-8.5 1.6-1.5 0-3-0.1-4.5-0.4l-3 11.9h-9.7l10.9-45.4c1.7-0.5 3.7-1 6-1.4 2.3-0.4 4.7-0.6 7.3-0.6 2.4 0 4.6 0.4 6.3 1.1 1.8 0.7 3.2 1.8 4.4 3 1.1 1.3 2 2.8 2.5 4.5 0.5 1.7 0.8 3.6 0.8 5.5m-23.8 13.4c0.7 0.2 1.7 0.3 2.8 0.3 1.7 0 3.3-0.3 4.7-1 1.4-0.6 2.6-1.5 3.6-2.7 1-1.1 1.7-2.5 2.3-4.1 0.5-1.6 0.8-3.4 0.8-5.3 0-1.9-0.4-3.5-1.2-4.8-0.8-1.3-2.3-2-4.3-2-1.4 0-2.7 0.1-3.9 0.4l-4.6 19.1"/>
  </g>
</svg>
</a>
          <div class="icon-container"><a class="icon-info" title="About" href="/about"></a></div>
          <form class="icon-button" method="get" action="/settings">
            <input name="referer" value="/Aearonel/status/1199403022918520833#m" style="display: none; " />
            <button type="submit"><div class="icon-container"><span class="icon-cog" title="Preferences"></span></div></button>
          </form>
        </div>
      </div></nav>
    <div class="container"><div class="conversation">
        <div class="main-thread">
          <div id="m" class="main-tweet"><div class="timeline-item thread thread-line"><div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403022918520833#m" title="26/11/2019, 19:02:19">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">Je viens de me faire interpeller, intimider et menacer par un policier qui a récupéré mon adresse, et ce pays me terrifie.
⬇️⬇️</div>
                <p class="tweet-published">7:02 PM · Nov 26, 2019</p>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 159</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 4,204</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 292</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 4,213</div></span>
                </div>
              </div></div></div>
          <div class="after-tweet thread-line">
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403025066016770#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403025066016770#m" title="26/11/2019, 19:02:19">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">J'arrive aux Halles, je tombe sur l'interpellation musclée d'une jeune femme qui hurle qu'elle a mal au coeur, ne peut plus respirer.
Je décide de filmer l'interpellation, au cas où. Un policier me repère et demande ma pièce d'identité, en précisant qu'une plainte sera déposée.</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 17</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 219</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 21</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 494</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403028991922177#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403028991922177#m" title="26/11/2019, 19:02:20">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">Je demande pourquoi : le policier prétexte la minorité (totalement présumée) de l'interpellée et me reproche de vouloir diffuser son image.
J'explique que je filme simplement des policiers dans l'exercice de leurs fonctions.</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 5</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 104</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 0</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 428</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403031164575747#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403031164575747#m" title="26/11/2019, 19:02:21">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">Il donne mon ID à un autre policier, bien plus tendu... (pâle, nerveux et en sueur suite à l'interpellation) pour qu'il la note. Celui-ci m'accuse de n'avoir rien de mieux à faire que de filmer plutôt que de rentrer chez moi, et de vouloir les soumettre aux réseaux sociaux.</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 2</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 95</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 0</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 415</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403033442033665#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403033442033665#m" title="26/11/2019, 19:02:21">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">Je lui demande l'article de loi qui m'interdit de filmer la police et justifie que je sois interpellé pour cela.
Il m'explique qu'il est policier et qu'il connaît donc mieux la loi, et que de toute façon "la roue tourne".</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 13</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 158</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 10</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 539</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403035472080896#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403035472080896#m" title="26/11/2019, 19:02:22">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">Je demande ce qu'il entend par là, et il dit "vous m'avez très bien compris, la roue tourne".
Donc évidemment je sais très bien à quoi il fait référence (au bruit des bottes, on va pas faire semblant).</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 4</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 147</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 3</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 652</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403037737005056#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403037737005056#m" title="26/11/2019, 19:02:22">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">Puis il enchaîne en disant qu'aux États-Unis, pour l'avoir filmé, je serais "déjà par terre avec une balle dans ma tête".</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 10</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 299</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 28</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 654</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403039444078598#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403039444078598#m" title="26/11/2019, 19:02:23">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">J'avoue avoir eu un petit frisson, parce qu'il n'était pas vraiment chill.
Du coup je lui demande s'il est en train de me menacer, il se contente de dire "non mais la roue tourne. menacer c'est pas ça ! achetez un dictionnaire... ou un bescherelle, ça coûte pas cher hein...!"</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 3</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 102</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 1</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 464</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403053537005569#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403053537005569#m" title="26/11/2019, 19:02:26">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">Bref à la fin il a noté mon nom et mes coordonnées et m'a rendu ma carte. Je lui ai demandé son matricule. Il a refusé de me le donner "et bah du coup non vous ne l'aurez pas".</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 4</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 125</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 3</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 464</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403055134973952#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403055134973952#m" title="26/11/2019, 19:02:26">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">Bon, j'insiste un peu, et je rappelle que la loi l'y oblige. Il me rétorque que "bah non, vous voyez, je vous le donne pas".</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 5</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 107</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 5</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 454</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403057206976514#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403057206976514#m" title="26/11/2019, 19:02:27">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">J'insiste encore, et cette fois il me menace pour de bon. Je suis apparement dans un "espace sécurisé" et je "gêne une opération de police en cours". Il prend une posture menaçante et fait mine de vouloir m'interpeller.
Je me barre.</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 1</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 106</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 0</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 429</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403059010555910#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403059010555910#m" title="26/11/2019, 19:02:27">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">Bref, un policier regrettant de vivre dans un pays où le filmer ne me vaut pas "une balle dans la tête" possède mon nom et mon adresse.
Je n'ai pas son nom ni son matricule.

Ce policier viole déjà la loi, rien ne l'empêche de continuer en donnant mon adresse à des tiers.</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 8</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 528</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 8</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 1,229</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403061174779905#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403061174779905#m" title="26/11/2019, 19:02:28">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">(au pif, ses potes fafs)</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 4</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 52</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 0</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 407</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403063502680069#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403063502680069#m" title="26/11/2019, 19:02:28">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">Bref, c'est de l'intimidation, purement et simplement.

La police menace.

La police fiche illégalement.

La police ne répond de rien.</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 7</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 462</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 9</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 1,315</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403065813667842#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403065813667842#m" title="26/11/2019, 19:02:29">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">Le pire, c'est que je m'estime heureux que c'en soit resté là.

Je m'estime heureux !

Ce pays est fucked up.</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 6</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 111</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 1</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 720</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199403784851611656#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199403784851611656#m" title="26/11/2019, 19:05:20">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">Si quelqu'un a l'identité de la jeune femme interpellée aux Halles (devant les quais du metro 4) ce soir vers 19h-19h30, et que celle-ci souhaite récupérer la vidéo, go dm.</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 5</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 435</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 5</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 711</div></span>
                </div>
              </div>
            </div>
            <div class="timeline-item thread-last ">
              <a class="tweet-link" href="/Aea_Welkynd/status/1199414785928040448#m"></a>
              <div class="tweet-body">
                <div><div class="tweet-header">
                    <a class="tweet-avatar" href="/Aea_Welkynd"><img class="avatar" src="/pic/profile_images%2F1401905003850240002%2FsSIggX6I_bigger.jpg" alt="" /></a>
                    <div class="tweet-name-row">
                      <div class="fullname-and-username">
                        <a class="fullname" href="/Aea_Welkynd" title="Aea ✨">Aea ✨</a>
                        <a class="username" href="/Aea_Welkynd" title="@Aea_Welkynd">@Aea_Welkynd</a>
                      </div>
                      <span class="tweet-date"><a href="/Aea_Welkynd/status/1199414785928040448#m" title="26/11/2019, 19:49:03">26 Nov 2019</a></span>
                    </div>
                  </div></div>
                <div class="tweet-content media-body" dir="auto">Merci à tous-tes pour votre soutien.

Je suis pas mécontent d'avoir bloqué la moitié de twitter, j'appréhende un peu moins le moment où la fachosphère va venir sur ma gueule.</div>
                <div class="tweet-stats">
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-comment" title=""></span> 54</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-retweet" title=""></span> 100</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-quote" title=""></span> 1</div></span>
                  <span class="tweet-stat"><div class="icon-container"><span class="icon-heart" title=""></span> 867</div></span>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div id="r" class="replies"><div class="show-more"><a href="?cursor=LBkWhIC2ucqskaUhJQISAAA%253D#r">Load more</a></div></div>
        <div class="top-ref"><div class="icon-container"><a class="icon-down" title="" href="#m"></a></div></div>
      </div></div>
  </body>
</html>